Octopress No Lexer Error

just got error

/Users/ken/.rvm/gems/ruby-1.9.3-p327/gems/rubypython-0.5.3/lib/rubypython/rubypyproxy.rb:198:in `method_missing’: ClassNotFound: no lexer for alias ‘Ruby’ found (RubyPython::PythonError)

the problem is I put Ruby as syntax, It should be just ruby

Comments

Comments